#129367
CharlieNut
Participant

I dont know I’m not a web developer, just owner. On the jQuery settings page/tab, jQuery Version- choose “legacy.1.12.4” and not “Default From WordPress”. Click save, this worked for me.